View Revisions: Issue #5198

Summary 0005198: KingPhisher unable to start client
Revision 2019-01-07 14:15 by sbrun
Additional Information python3-gfm is not ready for markdown >= 3.* (the
python3-markdown version 3.0.1-2 is in kali-rolling since a few days).

I disabled the "import mdx_partial_gfm" as you suggested.
Fixed in version 1.12.0-0kali2
Revision 2019-01-07 10:05 by skacp
Additional Information