Not Yet Released
  • 0008784: [Kali Package Bug] plaso and related tools fail to run with error: Missing required artifact definition: MacOSLocalTime (sbrun)
  • 0008800: [Tool Upgrade Request] Greenbone - Openvas - GVM - Report outdated / end-of-life Scan Engine (sbrun)
  • 0008680: [Tool Upgrade Request] python3-pypykatz Upgrade Request (sbrun)
  • 0008660: [Kali Package Improvement] new weevely release (sbrun)
  • 0008546: [Queued Tool Addition] sprayhound - Password spraying tool and Bloodhound integration (daniruiz)
5 issues View Issues