View Issue Details

IDProjectCategoryView StatusLast Update
0007776Kali Linux[All Projects] New Tool Requestspublic2022-08-05 13:55
Reporterdaniruiz Assigned Todaniruiz  
PrioritynormalSeverityminorReproducibilityN/A
Status closedResolutionduplicate 
Product Version 
Target VersionFixed in Version 
Summary0007776: kerbrute - A tool to perform Kerberos pre-auth bruteforcing
Description[Name] - kerbrute
[Version] - Git master
[Homepage] - https://github.com/ropnop/kerbrute
[Download] - https://github.com/ropnop/kerbrute
[Author] - Ronnie Flathers <rflathers@gmail.com>
[Licence] - Apache-2.0
[Description] - A tool to perform Kerberos pre-auth bruteforcing
[Dependencies] -
[Similar tools] - crackmapexec
[Activity] - last updated on 16 Nov, 2020
[How to install] - go get github.com/ropnop/kerbrute
[How to use] - https://github.com/ropnop/kerbrute#usage
[Packaged] - not in Debian, found in blackarch https://github.com/BlackArch/blackarch/blob/master/packages/kerbrute/PKGBUILD

Relationships

duplicate of 0007668 assigned kerbrute - A tool to perform Kerberos pre-auth bruteforcing 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2022-06-30 09:25 daniruiz New Issue
2022-08-05 13:55 daniruiz Assigned To => daniruiz
2022-08-05 13:55 daniruiz Status new => closed
2022-08-05 13:55 daniruiz Resolution open => duplicate
2022-08-05 13:55 daniruiz Relationship added duplicate of 0007668