View Issue Details

IDProjectCategoryView StatusLast Update
0007921Kali Linux[All Projects] Feature Requestspublic2022-09-23 08:57
ReporterSatish_2443 Assigned Todaniruiz  
PriorityimmediateSeverityfeatureReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version2022.3 
Target VersionFixed in Version 
Summary0007921: Mouse and Touchpad issue
DescriptionIn Mouse and Touchpad setting I choose Touchpad device then close window. After some time I open that setting it automatically convert to mouse device please solve this issue as soon as possible.

Relationships

duplicate of 0007920 closeddaniruiz Mouse and Touchpad issue 

Activities

kali-bugreport

2022-09-19 04:41

reporter   ~0016736

Dup 0007920

Issue History

Date Modified Username Field Change
2022-09-15 20:40 Satish_2443 New Issue
2022-09-15 20:40 Satish_2443 File Added: FUNGAL INFECTION LATTER.pdf
2022-09-15 20:40 Satish_2443 Issue generated from: 0007920
2022-09-19 04:41 kali-bugreport Note Added: 0016736
2022-09-22 19:33 daniruiz File Deleted: FUNGAL INFECTION LATTER.pdf
2022-09-22 19:33 daniruiz Assigned To => daniruiz
2022-09-22 19:33 daniruiz Status new => closed
2022-09-22 19:33 daniruiz Resolution open => duplicate
2022-09-22 19:33 daniruiz Relationship added duplicate of 0007920