View Issue Details

IDProjectCategoryView StatusLast Update
0000873Kali Linux[All Projects] Kali Package Bugpublic2014-12-04 13:45
Reportermuts Assigned Tomuts  
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version1.0.5 
Target Version1.0.6Fixed in Version1.0.6 
Summary0000873: Fix kali-meta to exclude ferret-sidejack 64 bit
DescriptionISO builds are failing due to ferret-sidejack 64 bit in kali-meta.

Activities

muts

2014-01-08 05:08

administrator   ~0001288

Updated to kali-meta_1.37

Issue History

Date Modified Username Field Change
2014-01-08 05:07 muts New Issue
2014-01-08 05:08 muts Note Added: 0001288
2014-01-08 05:08 muts Status new => closed
2014-01-08 05:08 muts Assigned To => muts
2014-01-08 05:08 muts Resolution open => fixed
2014-01-08 05:08 muts Status closed => resolved
2014-01-08 05:08 muts Product Version => 1.0.5
2014-01-08 05:08 muts Fixed in Version => 1.0.6
2014-01-08 05:08 muts Target Version => 1.0.6