View Issue Details

IDProjectCategoryView StatusLast Update
0001169Kali Linux[All Projects] Tool Upgradepublic2014-05-05 20:26
Reporterdookie Assigned Todookie  
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version 
Target Version1.0.7Fixed in Version1.0.7 
Summary0001169: Upgrade python-phply to 0.9.1
DescriptionAn update to python-phply is required for the latest version of w3af.

Activities

dookie

2014-05-05 20:26

administrator   ~0001737

Upgraded in python-phply_0.9.1-0kali1.

Issue History

Date Modified Username Field Change
2014-05-05 20:23 dookie New Issue
2014-05-05 20:23 dookie Status new => assigned
2014-05-05 20:23 dookie Assigned To => dookie
2014-05-05 20:26 dookie Note Added: 0001737
2014-05-05 20:26 dookie Status assigned => resolved
2014-05-05 20:26 dookie Fixed in Version => 1.0.7
2014-05-05 20:26 dookie Resolution open => fixed
2014-05-12 17:16 xploitx Issue cloned: 0001199