View Issue Details

IDProjectCategoryView StatusLast Update
0000496Kali Linux[All Projects] New Tool Requestspublic2014-12-04 15:43
Reporterdookie Assigned Todookie  
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version 
Target VersionFixed in Version1.0.6 
Summary0000496: Add esmre - Required for w3af
DescriptionWe can't install via pip so we have to DIY.

Available here: http://code.google.com/p/esmre/

Activities

dookie

2013-10-17 21:19

administrator   ~0001023

Added in python-esmre_0.3.1-1kali2.

Issue History

Date Modified Username Field Change
2013-08-13 19:27 dookie New Issue
2013-08-13 19:27 dookie Status new => assigned
2013-08-13 19:27 dookie Assigned To => dookie
2013-10-17 21:19 dookie Note Added: 0001023
2013-10-17 21:19 dookie Status assigned => resolved
2013-10-17 21:19 dookie Fixed in Version => 1.0.6
2013-10-17 21:19 dookie Resolution open => fixed
2013-12-06 16:24 Lancha Issue cloned: 0000742