View Issue Details

IDProjectCategoryView StatusLast Update
0005152Kali Linux[All Projects] Kali Package Improvementpublic2019-05-22 06:35
ReporterMister_X Assigned Tosbrun  
PrioritynormalSeverityminorReproducibilityalways
Status resolvedResolutionfixed 
Product Version2018.4 
Target VersionFixed in Version 
Summary0005152: Automater git update
DescriptionThis package has been last updated on 2015/11/30 according to the version from dpkg.

It has seen some small updates in git in 2016 (and no commit since 2016).

Activities

sbrun

2019-05-22 06:35

manager   ~0010606

version 2.1+git20160531-0kali1 is in kali-rolling

Issue History

Date Modified Username Field Change
2018-12-12 23:37 Mister_X New Issue
2019-05-22 06:35 sbrun Assigned To => sbrun
2019-05-22 06:35 sbrun Status new => resolved
2019-05-22 06:35 sbrun Resolution open => fixed
2019-05-22 06:35 sbrun Note Added: 0010606