View Issue Details

IDProjectCategoryView StatusLast Update
0005202Kali Linux[All Projects] Kali Package Improvementpublic2019-01-09 13:45
ReportertomhatAssigned To 
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionunable to reproduce 
Product Version2018.4 
Target VersionFixed in Version 
Summary0005202: no
Descriptionvega not installed why apt update very very slow 23 kb/s please help me brothers

Activities

sbrun

2019-01-09 13:45

manager   ~0010182

Thank you for your interest in Kali but this bug report is not actionable.
Please read https://kali.training/chapter-6/filing-a-good-bug-report/ first. We
are a small team and we expect you to provide a much more detailed bug report.

Once you have done the necessary research (possibly with the help of the
community on http://forums.kali.org or on IRC #kali-linux on irc.freenode.net),
feel free to re-open this bug with more information or to open a new report.

Issue History

Date Modified Username Field Change
2019-01-08 06:50 tomhat New Issue
2019-01-09 09:44 steev Priority immediate => normal
2019-01-09 13:45 sbrun Status new => closed
2019-01-09 13:45 sbrun Resolution open => unable to reproduce
2019-01-09 13:45 sbrun Note Added: 0010182