View Issue Details

IDProjectCategoryView StatusLast Update
0005456Kali Linux[All Projects] General Bugpublic2019-05-22 10:11
Reportersmarttvrob Assigned To 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Product Version2019.1 
Target VersionFixed in Version 
Summary0005456: live cd kde
DescriptionCannot see files from android in kde
Works in gnome.
Steps To ReproduceLoad live cd
Plug in android
Set mode file transfer
Dolphin shows error

Relationships

duplicate of 0005458 closed live cd kde usb0 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2019-05-21 02:19 smarttvrob New Issue
2019-05-22 10:11 g0tmi1k Relationship added duplicate of 0005458
2019-05-22 10:11 g0tmi1k Status new => closed
2019-05-22 10:11 g0tmi1k Resolution open => duplicate