View Issue Details

IDProjectCategoryView StatusLast Update
0005457Kali Linux[All Projects] General Bugpublic2019-05-22 10:11
Reportersmarttvrob Assigned To 
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version2019.1 
Target VersionFixed in Version 
Summary0005457: live cd kde not shutting down proberly
DescriptionLoad live cd
Open xterm
Shutdown

Dvd ejects
Nothing happens
Push back in dvd 10 mins later
Hangs black screen

Relationships

duplicate of 0005458 closed live cd kde usb0 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2019-05-21 02:22 smarttvrob New Issue
2019-05-22 10:11 g0tmi1k Relationship added duplicate of 0005458
2019-05-22 10:11 g0tmi1k Status new => closed
2019-05-22 10:11 g0tmi1k Resolution open => duplicate