View Issue Details

IDProjectCategoryView StatusLast Update
0005684Kali Linux[All Projects] Kali Package Bugpublic2019-09-09 08:07
Reportergreg8771Assigned Tosbrun 
PriorityhighSeveritytextReproducibilityrandom
Status closedResolutionduplicate 
Product Version2019.3 
Target VersionFixed in Version 
Summary0005684: Hotspot and wifi
DescriptionI request you to give a new feature that one can turn on hotspot when using wifi and able to share the internet connection to other device.

Relationships

duplicate of 0005676 closedg0tmi1k Hotspot and wifi 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2019-09-09 05:05 greg8771 New Issue
2019-09-09 05:05 greg8771 Issue generated from: 0005676
2019-09-09 05:05 greg8771 Relationship added child of 0005676
2019-09-09 08:06 sbrun Relationship replaced duplicate of 0005676
2019-09-09 08:07 sbrun Assigned To => sbrun
2019-09-09 08:07 sbrun Status new => closed
2019-09-09 08:07 sbrun Resolution open => duplicate