View Issue Details

IDProjectCategoryView StatusLast Update
0005723Kali Linux[All Projects] Tool Upgradepublic2019-10-03 06:43
ReporterJIANG ZHAOJUN Assigned To 
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionwon't fix 
Product Version 
Target VersionFixed in Version 
Summary0005723: internet
Descriptionmy internet has been blocked and i can not do something
so there is some hardware something

Activities

JIANG ZHAOJUN

2019-10-03 04:09

reporter  

WIN_20191003_11_45_34_Pro.jpg (346,606 bytes)
WIN_20191003_11_45_37_Pro.jpg (349,007 bytes)
WIN_20191003_11_45_40_Pro.jpg (347,743 bytes)

rhertzog

2019-10-03 06:43

administrator   ~0011155

Thank you for your interest in Kali but this is not a bug report. It looks like that you need help and guidance to perform some task. We have community support forums on http://forums.kali.org or on IRC with the #kali-linux channel on irc.freenode.net), please post your questions there.

Issue History

Date Modified Username Field Change
2019-10-03 04:09 JIANG ZHAOJUN New Issue
2019-10-03 04:09 JIANG ZHAOJUN Status new => assigned
2019-10-03 04:09 JIANG ZHAOJUN Assigned To => sbrun
2019-10-03 04:09 JIANG ZHAOJUN File Added: WIN_20191003_11_45_34_Pro.jpg
2019-10-03 04:09 JIANG ZHAOJUN File Added: WIN_20191003_11_45_37_Pro.jpg
2019-10-03 04:09 JIANG ZHAOJUN File Added: WIN_20191003_11_45_40_Pro.jpg
2019-10-03 06:43 rhertzog Assigned To sbrun =>
2019-10-03 06:43 rhertzog Status assigned => closed
2019-10-03 06:43 rhertzog Resolution open => won't fix
2019-10-03 06:43 rhertzog Note Added: 0011155