View Issue Details

IDProjectCategoryView StatusLast Update
0006058Kali Linux[All Projects] General Bugpublic2020-02-05 14:25
Reporterstorm_chaser Assigned Torhertzog  
PrioritynormalSeveritymajorReproducibilityalways
Status closedResolutionduplicate 
Product Version2020.1 
Target VersionFixed in Version 
Summary0006058: No GUI after installation
DescriptionKali 2020.1 has installed successfully but xfce desktop not shown (no GUI).

Relationships

duplicate of 0006053 resolvedrhertzog Not starting after installation 

Activities

rhertzog

2020-02-05 14:25

administrator   ~0012015

Please see 0006053 for a similar report and answer the same set of questions there. Thank you.

Issue History

Date Modified Username Field Change
2020-02-02 12:47 storm_chaser New Issue
2020-02-05 14:25 rhertzog Assigned To => rhertzog
2020-02-05 14:25 rhertzog Status new => closed
2020-02-05 14:25 rhertzog Resolution open => duplicate
2020-02-05 14:25 rhertzog Note Added: 0012015
2020-02-05 14:25 rhertzog Relationship added duplicate of 0006053