View Issue Details

IDProjectCategoryView StatusLast Update
0006062Kali Linux[All Projects] General Bugpublic2020-02-05 14:31
ReporterFernando 84 Assigned Torhertzog  
PriorityurgentSeverityfeatureReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version2020.1 
Target VersionFixed in Version 
Summary0006062: Help solve it soon as many have the same error
DescriptionI have installed the version of Kali Linux more than 5 times I have the error of gnu/linux rolling tty1

Solve it please thank you very much and go I have seen that many have the same error :'(

Relationships

duplicate of 0006053 resolvedrhertzog Not starting after installation 

Activities

rhertzog

2020-02-05 14:31

administrator   ~0012019

Filing one more bug about it won't help...

Please have a look at 0006053 and answer the same set of questions there. Thank you.

Issue History

Date Modified Username Field Change
2020-02-03 08:35 Fernando 84 New Issue
2020-02-05 14:31 rhertzog Assigned To => rhertzog
2020-02-05 14:31 rhertzog Status new => closed
2020-02-05 14:31 rhertzog Resolution open => duplicate
2020-02-05 14:31 rhertzog Note Added: 0012019
2020-02-05 14:31 rhertzog Relationship added duplicate of 0006053