View Issue Details

IDProjectCategoryView StatusLast Update
0006314Kali Linux[All Projects] Tool Upgrade Requestpublic2020-05-06 15:06
ReporterzOrg1331 Assigned Tosbrun  
PrioritynormalSeverityminorReproducibilityN/A
Status resolvedResolutionfixed 
Product Versionkali-dev 
Target VersionFixed in Version 
Summary0006314: update qsslcaudit package to 0.8.1 or later
DescriptionCould you please update qsslcaudit package (https://gitlab.com/kalilinux/packages/qsslcaudit) to the most recent version (0.8.1 at the time of writing)?

Thank you.

Activities

sbrun

2020-05-06 15:06

manager   ~0012757

updated to version 0.8.1-0kali1

Issue History

Date Modified Username Field Change
2020-04-24 12:16 zOrg1331 New Issue
2020-04-24 12:16 zOrg1331 Status new => assigned
2020-04-24 12:16 zOrg1331 Assigned To => sbrun
2020-05-06 15:06 sbrun Status assigned => resolved
2020-05-06 15:06 sbrun Resolution open => fixed
2020-05-06 15:06 sbrun Note Added: 0012757
2021-05-31 13:37 rhertzog Category Tool Upgrade => Tool Upgrade Request