View Issue Details

IDProjectCategoryView StatusLast Update
0006440Kali LinuxKali Package Bugpublic2021-06-22 18:47
Reporterismayil Assigned Tosteev  
PrioritynormalSeverityminorReproducibilityalways
Status resolvedResolutionduplicate 
Summary0006440: win32-loader.ini
Description

I want to install Kali Linux 64-Bit (Installer). I launched the installation application, choosing the installation method, the photo shows an error

Relationships

duplicate of 0006439 closedsteev win32-loader.ini 

Activities

salatik2132

salatik2132

2020-06-08 09:30

reporter  

1.png (9,992 bytes)   
1.png (9,992 bytes)   

Issue History

Date Modified Username Field Change
2020-06-07 14:08 ismayil New Issue
2020-06-07 14:08 ismayil Issue generated from: 0006439
2020-06-08 09:30 salatik2132 File Added: 1.png
2020-12-01 10:48 g0tmi1k Priority urgent => normal
2020-12-01 10:50 g0tmi1k Severity major => minor
2021-06-22 18:47 steev Assigned To => steev
2021-06-22 18:47 steev Status new => resolved
2021-06-22 18:47 steev Resolution open => duplicate
2021-06-22 18:47 steev Relationship added duplicate of 0006439