View Issue Details

IDProjectCategoryView StatusLast Update
0006526Kali Linux[All Projects] General Bugpublic2020-07-22 09:08
ReporterS K Raj Assigned Todaniruiz  
PrioritylowSeverityminorReproducibilityrandom
Status closedResolutionduplicate 
Product Version2020.2 
Target VersionFixed in Version 
Summary0006526: slow working
Descriptionslow working
Steps To Reproduceslow working
Additional Informationslow working

Relationships

duplicate of 0006527 new slow working & Live build returns an error and will not build .iso 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2020-06-28 06:57 S K Raj New Issue
2020-06-28 06:59 S K Raj Issue cloned: 0006527
2020-07-22 09:08 daniruiz Assigned To => daniruiz
2020-07-22 09:08 daniruiz Status new => closed
2020-07-22 09:08 daniruiz Resolution open => duplicate
2020-07-22 09:08 daniruiz Relationship added duplicate of 0006527