View Issue Details

IDProjectCategoryView StatusLast Update
0006594Kali Linux[All Projects] General Bugpublic2020-09-03 13:36
Reporterdisgustingbugs Assigned Todaniruiz  
PrioritynormalSeveritytweakReproducibilityalways
Status closedResolutionduplicate 
Product Version2020.2 
Target VersionFixed in Version 
Summary0006594: QTerminal Font doesnt change
DescriptionThere seems to be a problem or kind of minor bug with the QTerminal tweaks. I installed a fresh copy of kali 2020.2 several times but seems like it is unable to change the font of the QTerminal.

Relationships

duplicate of 0006685 resolveddaniruiz Qterminal unable to change font 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2020-07-21 12:12 disgustingbugs New Issue
2020-09-03 13:36 daniruiz Assigned To => daniruiz
2020-09-03 13:36 daniruiz Status new => closed
2020-09-03 13:36 daniruiz Resolution open => duplicate
2020-09-03 13:36 daniruiz Relationship added duplicate of 0006685