View Issue Details

IDProjectCategoryView StatusLast Update
0006903Kali Linux[All Projects] Kali Package Bugpublic2021-01-11 09:53
Reportercelilovic07 Assigned Todaniruiz  
PriorityhighSeveritycrashReproducibilitysometimes
Status closedResolutionduplicate 
Product Versionkali-dev 
Target VersionFixed in Version 
Summary0006903: bug
Descriptionwhen you log in to linux, the taskbar and the closing zoom buttons above the windows disappear. everything seems normal when you log in to Linux with root.
Additional Informationeverything seems normal when you log in to Linux with root.

Relationships

duplicate of 0006912 closeddaniruiz bug 

Activities

celilovic07

2020-12-04 12:10

reporter  

Issue History

Date Modified Username Field Change
2020-12-04 12:10 celilovic07 New Issue
2020-12-04 12:10 celilovic07 File Added: Ekran Görüntüsü (77).png
2020-12-06 20:12 131Curious131 Issue cloned: 0006912
2021-01-11 09:53 daniruiz Assigned To => daniruiz
2021-01-11 09:53 daniruiz Status new => closed
2021-01-11 09:53 daniruiz Resolution open => duplicate
2021-01-11 09:53 daniruiz Relationship added duplicate of 0006912