View Issue Details

IDProjectCategoryView StatusLast Update
0007377Kali Linux[All Projects] General Bugpublic2021-10-28 10:16
Reporterfrreesdw Assigned To 
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionsuspended 
Product Version 
Target VersionFixed in Version 
Summary0007377: Huawei E3372h
DescriptionHuawei E3372h fine in 'Kali Rolling (2020.1) x64' but broken in 'Kali Rolling (2021.3) x64'.

Activities

Gamb1t

2021-10-15 14:54

manager   ~0015296

Could you please give more information as to how it is broken?

g0tmi1k

2021-10-28 10:16

administrator   ~0015381

Closing due to lack of response.

Please re-open when ready

Issue History

Date Modified Username Field Change
2021-10-07 16:12 frreesdw New Issue
2021-10-15 14:54 Gamb1t Note Added: 0015296
2021-10-28 10:16 g0tmi1k Note Added: 0015381
2021-10-28 10:16 g0tmi1k Status new => closed
2021-10-28 10:16 g0tmi1k Resolution open => suspended