View Issue Details

IDProjectCategoryView StatusLast Update
0007827Kali Linux[All Projects] Kali Package Bugpublic2022-07-30 23:06
Reporterjessica83hunter Assigned Tosteev  
PriorityimmediateSeveritycrashReproducibilitysometimes
Status resolvedResolutionduplicate 
Product Version2022.2 
Target VersionFixed in Version 
Summary0007827: Resolv. conf and resolvconf, NeworkManger are not workin properly
DescriptionHow to solve these problems resolv. Conf is in red

Relationships

duplicate of 0007826 new Resolv. conf and resolvconf, NeworkManger are not workin properly 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2022-07-30 22:34 jessica83hunter New Issue
2022-07-30 22:34 jessica83hunter Issue generated from: 0007826
2022-07-30 23:06 steev Assigned To => steev
2022-07-30 23:06 steev Status new => closed
2022-07-30 23:06 steev Resolution open => fixed
2022-07-30 23:06 steev Relationship added duplicate of 0007826
2022-07-30 23:06 steev Status closed => resolved
2022-07-30 23:06 steev Resolution fixed => duplicate