View Issue Details

IDProjectCategoryView StatusLast Update
0008032Kali Linux[All Projects] General Bugpublic2022-11-02 07:32
ReporterYOSMAR Assigned Todaniruiz  
PrioritynormalSeveritycrashReproducibilityalways
Status closedResolutionduplicate 
Product Version2022.3 
Target VersionFixed in Version 
Summary0008032: Installation Stuck
DescriptionWhen i try to install the everything edition on my pc using a usb flash drive the installation stuck when it tries to configure hostapd-wpe (amd64) and don't want to continue to finsh the installation.

Relationships

duplicate of 0008028 new Installation Stuck 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2022-10-31 08:29 YOSMAR New Issue
2022-10-31 08:29 YOSMAR Issue generated from: 0008028
2022-11-02 07:32 daniruiz Assigned To => daniruiz
2022-11-02 07:32 daniruiz Status new => closed
2022-11-02 07:32 daniruiz Resolution open => duplicate
2022-11-02 07:32 daniruiz Relationship added duplicate of 0008028