View Issue Details

IDProjectCategoryView StatusLast Update
0000090Kali Linux[All Projects] Tool Upgradepublic2013-06-06 15:16
ReporterCTruncer Assigned Todookie  
PrioritynormalSeverityminorReproducibilityN/A
Status resolvedResolutionduplicate 
Product Version 
Target VersionFixed in Version 
Summary0000090: Volatility Tool Upgrade
DescriptionVolatility is out of date within Kali. The latest version is 2.2 (with 2.3 supposedly being released in a April), and Kali has 2.1 installed.

Activities

CTruncer

2013-03-16 15:08

reporter   ~0000111

I just saw that this is a duplicate of 0000082, feel free to close this.

Issue History

Date Modified Username Field Change
2013-03-16 15:05 CTruncer New Issue
2013-03-16 15:08 CTruncer Note Added: 0000111
2013-06-06 15:16 dookie Status new => closed
2013-06-06 15:16 dookie Assigned To => dookie
2013-06-06 15:16 dookie Resolution open => duplicate