View Issue Details

IDProjectCategoryView StatusLast Update
0001736Kali Linux[All Projects] New Tool Requestspublic2018-01-29 14:29
ReporterMister_X Assigned Tog0tmi1k  
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Product Version1.0.9 
Target VersionFixed in Version 
Summary0001736: Airgraph-ng
DescriptionAirgraph-ng is a python script part of Aircrack-ng that generates a picture of a wireless network, based on the CSV output of Airodump-ng.

It would be great if it was installed.

Relationships

duplicate of 0000338 resolvedsbrun Add Airgraph-ng v2.0.1 - See the graphs Aircrack-ng creates 

Activities

g0tmi1k

2018-01-29 14:29

administrator   ~0008353

Duplicate (0000338)
Closing

Issue History

Date Modified Username Field Change
2014-09-23 00:43 Mister_X New Issue
2014-10-14 11:11 jukkapach1 Issue cloned: 0001827
2018-01-29 14:29 g0tmi1k Assigned To => g0tmi1k
2018-01-29 14:29 g0tmi1k Status new => closed
2018-01-29 14:29 g0tmi1k Resolution open => duplicate
2018-01-29 14:29 g0tmi1k Note Added: 0008353
2018-01-29 14:29 g0tmi1k Relationship added duplicate of 0000338