2017-09-23 00:20 UTC

View Issue Details Jump to Notes ]
IDProjectCategoryView StatusLast Update
0002283Kali Linux[All Projects] New Tool Requestspublic2015-05-22 12:55
Reporterrhertzog 
Assigned Tosbrun 
PrioritynormalSeverityminorReproducibilityhave not tried
StatusresolvedResolutionfixed 
Product Versionkali-dev 
Target VersionFixed in Versionkali-dev 
Summary0002283: Please package conky-manager 2.0
Descriptionhttp://www.teejeetech.in/p/conky-manager.html
https://launchpad.net/conky-manager
https://launchpad.net/~teejee2008/+archive/ubuntu/ppa/+packages

The upstream code contains Debian packaging already.

The package should go to kali-dev only.
Attached Files

-Relationships
+Relationships

-Notes

~0003313

sbrun (manager)

the package version 2.3.3~132~ubuntu15.04.1+0kali1 is now available in kali-rolling
+Notes

-Issue History
Date Modified Username Field Change
2015-05-21 13:03 rhertzog New Issue
2015-05-21 13:03 rhertzog Status new => assigned
2015-05-21 13:03 rhertzog Assigned To => sbrun
2015-05-22 12:55 sbrun Note Added: 0003313
2015-05-22 12:55 sbrun Status assigned => resolved
2015-05-22 12:55 sbrun Resolution open => fixed
2015-05-22 12:55 sbrun Fixed in Version => kali-dev
+Issue History