View Issue Details

IDProjectCategoryView StatusLast Update
0004662Kali Linux[All Projects] Kali Package Improvementpublic2018-04-02 15:57
Reporterdookie Assigned To 
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version 
Target Version2018.2Fixed in Version 
Summary0004662: Add a Browser Bookmark for Kali Training
DescriptionPlease add a Firefox browser bookmark for https://kali.training/

Relationships

duplicate of 0004554 resolvedsbrun Add Kali.Training to Firefox Bookmark 

Activities

g0tmi1k

2018-04-02 15:57

administrator   ~0008981

Duplicate of 0004554 (https://bugs.kali.org/view.php?id=4554)
Closing

Issue History

Date Modified Username Field Change
2018-04-02 15:56 dookie New Issue
2018-04-02 15:56 dookie Status new => assigned
2018-04-02 15:56 dookie Assigned To => rhertzog
2018-04-02 15:57 g0tmi1k Assigned To rhertzog =>
2018-04-02 15:57 g0tmi1k Status assigned => closed
2018-04-02 15:57 g0tmi1k Resolution open => duplicate
2018-04-02 15:57 g0tmi1k Note Added: 0008981
2018-04-02 15:57 g0tmi1k Relationship added duplicate of 0004554
2018-04-04 14:57 Huunghia Issue cloned: 0004668