View Issue Details

IDProjectCategoryView StatusLast Update
0005169Kali Linux[All Projects] General Bugpublic2018-12-20 08:59
ReporterArthasAssigned Tosbrun 
PrioritynormalSeverityblockReproducibilityalways
Status closedResolutionduplicate 
Product Version2018.4 
Target VersionFixed in Version 
Summary0005169: kali3 kernel
Descriptionhi
kernel ( 4.0.0-kali1-amd64 and 4.18.0-kali2-amd64) working well but kali3 stuck after showing blocks( while want update gpu) (black screen)
fujitsu ah530 .

Relationships

duplicate of 0005141 resolvedsbrun latest kernel (4.18.0-kali3) fails to boot 

Activities

sbrun

2018-12-20 08:59

manager   ~0010123

duplicate of 5141

Issue History

Date Modified Username Field Change
2018-12-19 21:09 Arthas New Issue
2018-12-20 08:58 sbrun Relationship added duplicate of 0005141
2018-12-20 08:59 sbrun Assigned To => sbrun
2018-12-20 08:59 sbrun Status new => closed
2018-12-20 08:59 sbrun Resolution open => duplicate
2018-12-20 08:59 sbrun Note Added: 0010123