View Issue Details

IDProjectCategoryView StatusLast Update
0006026Kali Linux[All Projects] Kali Package Bugpublic2020-01-25 15:28
ReporterRihtak1312 Assigned To 
PriorityhighSeveritymajorReproducibilityalways
Status newResolutionopen 
Product Version2019.4 
Target VersionFixed in Version 
Summary0006026: metasploit problem
Description[!] 192.168.43.1 webview_addjavascriptinterface - Exploit requirement(s) not met: vuln_test. For more info: http://r-7.co/PVbcgx
[!] 192.168.43.1 webview_addjavascriptinterface - No vulnerable Java objects were found in this web context.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2020-01-25 15:28 Rihtak1312 New Issue