View Issue Details

IDProjectCategoryView StatusLast Update
0006061Kali Linux[All Projects] Kali Package Bugpublic2020-02-05 14:30
ReporterAjaysingh228 Assigned Torhertzog  
PriorityurgentSeveritymajorReproducibilityalways
Status closedResolutionfixed 
Product Version2020.1 
Target VersionFixed in Version 
Summary0006061: Stuck on kali login tty1 Try to install again and again and still not find the right solution please share the response
DescriptionHelp me with this problem many users facing the same issue

Relationships

duplicate of 0006053 resolvedrhertzog Not starting after installation 

Activities

rhertzog

2020-02-05 14:30

administrator   ~0012018

Please have a look at 0006053 and answer the same set of questions there. Thank you.

Issue History

Date Modified Username Field Change
2020-02-03 05:23 Ajaysingh228 New Issue
2020-02-05 14:30 rhertzog Assigned To => rhertzog
2020-02-05 14:30 rhertzog Status new => closed
2020-02-05 14:30 rhertzog Resolution open => fixed
2020-02-05 14:30 rhertzog Note Added: 0012018
2020-02-05 14:30 rhertzog Relationship added duplicate of 0006053