View Issue Details

IDProjectCategoryView StatusLast Update
0006063Kali Linux[All Projects] General Bugpublic2020-02-07 10:20
ReporterFernando 84 Assigned Torhertzog  
PriorityurgentSeverityfeatureReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version2020.1 
Target VersionFixed in Version 
Summary0006063: Help solve it soon as many have the same error
DescriptionI have installed the version of Kali Linux more than 5 times I have the error of gnu/linux rolling tty1

Solve it please thank you very much and go I have seen that many have the same error :'(

Relationships

duplicate of 0006053 resolvedrhertzog Not starting after installation 

Activities

rhertzog

2020-02-07 10:20

administrator   ~0012038

Please answer our questions in 0006053 and stop filing duplicate issues. This is not a support channel but a bug tracker. If you want help, go ask on forums.kali.org or on IRC.

Issue History

Date Modified Username Field Change
2020-02-03 08:35 Fernando 84 New Issue
2020-02-07 05:49 Fernando 84 Issue cloned: 0006080
2020-02-07 10:20 rhertzog Assigned To => rhertzog
2020-02-07 10:20 rhertzog Status new => closed
2020-02-07 10:20 rhertzog Resolution open => duplicate
2020-02-07 10:20 rhertzog Note Added: 0012038
2020-02-07 10:20 rhertzog Relationship added duplicate of 0006053