View Issue Details

IDProjectCategoryView StatusLast Update
0006066Kali Linux[All Projects] Kali Package Bugpublic2020-02-05 14:35
Reporterdavid-hacker Assigned Torhertzog  
PriorityhighSeveritymajorReproducibilitysometimes
Status closedResolutionduplicate 
Product Version2020.1 
Target VersionFixed in Version 
Summary0006066: I get stuck in the kali tty1 login
Descriptionboot into Debian GNU / linux I get stuck in the kali tty1 login

Relationships

duplicate of 0006053 resolvedrhertzog Not starting after installation 

Activities

rhertzog

2020-02-05 14:35

administrator   ~0012021

Please have a look at 0006053 and answer the same set of questions there. Thank you.

Issue History

Date Modified Username Field Change
2020-02-04 03:53 david-hacker New Issue
2020-02-05 14:35 rhertzog Assigned To => rhertzog
2020-02-05 14:35 rhertzog Status new => closed
2020-02-05 14:35 rhertzog Resolution open => duplicate
2020-02-05 14:35 rhertzog Note Added: 0012021
2020-02-05 14:35 rhertzog Relationship added duplicate of 0006053