View Issue Details

IDProjectCategoryView StatusLast Update
0006092Kali Linux[All Projects] General Bugpublic2020-02-10 10:19
ReporterGangBang69 Assigned Torhertzog  
PrioritynormalSeveritycrashReproducibilityalways
Status closedResolutionno change required 
Product Version2020.1 
Target VersionFixed in Version 
Summary0006092: Terminal perferences
Descriptioni can't change the color scheme on terminal preference of vm ware kali 2020.1

Activities

GangBang69

2020-02-10 08:19

reporter  

Screenshot 2020-02-10 03^%17^%31.png (428,388 bytes)

rhertzog

2020-02-10 10:19

administrator   ~0012044

Thank you for your interest in Kali but this is not a bug report. It looks like that you need help and guidance to perform some task. We have community support forums on http://forums.kali.org or on IRC with the #kali-linux channel on irc.freenode.net), please post your questions there.

Issue History

Date Modified Username Field Change
2020-02-10 08:19 GangBang69 New Issue
2020-02-10 08:19 GangBang69 File Added: Screenshot 2020-02-10 03^%17^%31.png
2020-02-10 10:19 rhertzog Assigned To => rhertzog
2020-02-10 10:19 rhertzog Status new => closed
2020-02-10 10:19 rhertzog Resolution open => no change required
2020-02-10 10:19 rhertzog Note Added: 0012044