View Issue Details

IDProjectCategoryView StatusLast Update
0006160Kali Linux[All Projects] Feature Requestspublic2020-03-04 13:19
ReporterKokojhg Assigned Torhertzog  
PriorityhighSeverityminorReproducibilityalways
Status closedResolutionunable to reproduce 
Product Version2020.1 
Target VersionFixed in Version 
Summary0006160: Ошибка граба при установки
DescriptionКогда я устанавливаю дистрибутив, то на последнем этапе, где проходит установка граба, он сообщает что данная команда невозможно.

Activities

rhertzog

2020-03-04 13:19

administrator   ~0012380

Please submit bug reports in English.

Please read https://kali.training/chapter-6/filing-a-good-bug-report/ first. We are a small team and we expect you to provide a much more detailed bug report.

Issue History

Date Modified Username Field Change
2020-03-01 02:58 Kokojhg New Issue
2020-03-04 13:19 rhertzog Assigned To => rhertzog
2020-03-04 13:19 rhertzog Status new => closed
2020-03-04 13:19 rhertzog Resolution open => unable to reproduce
2020-03-04 13:19 rhertzog Note Added: 0012380