View Issue Details

IDProjectCategoryView StatusLast Update
0006162Kali Linux[All Projects] General Bugpublic2020-03-04 13:22
Reporterlinuxks Assigned Torhertzog  
PriorityhighSeverityblockReproducibilityalways
Status closedResolutionunable to reproduce 
Product Version2020.1 
Target VersionFixed in Version 
Summary0006162: corrupted files on iso image
Descriptionthis kali has corrupted files on pool/dev/main i try insstal then the files was corrupted when i try to disrupt on the install

Activities

rhertzog

2020-03-04 13:22

administrator   ~0012381



    Thank you for your interest in Kali but this bug report is not actionable. Please read https://kali.training/chapter-6/filing-a-good-bug-report/ first. We are a small team and we expect you to provide a much more detailed bug report.

    Once you have done the necessary research (possibly with the help of the community on https://forums.kali.org or on IRC #kali-linux on irc.freenode.net), feel free to re-open this bug with more information or to open a new report.

Issue History

Date Modified Username Field Change
2020-03-02 19:37 linuxks New Issue
2020-03-04 13:22 rhertzog Assigned To => rhertzog
2020-03-04 13:22 rhertzog Status new => closed
2020-03-04 13:22 rhertzog Resolution open => unable to reproduce
2020-03-04 13:22 rhertzog Note Added: 0012381