View Issue Details

IDProjectCategoryView StatusLast Update
0006790Kali Linux[All Projects] New Tool Requestspublic2020-10-14 14:26
ReporterZanzaux Assigned To 
PriorityurgentSeverityfeatureReproducibilityN/A
Status closedResolutionduplicate 
Product Version2020.3 
Target VersionFixed in Version 
Summary0006790: Add Zenmap tool
DescriptionHello , add Zenmap on kali linux 2020.3

Relationships

duplicate of 0005861 acknowledged Zenmap 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2020-10-14 08:31 Zanzaux New Issue
2020-10-14 14:25 g0tmi1k Relationship added related to 0005861
2020-10-14 14:26 g0tmi1k Status new => closed
2020-10-14 14:26 g0tmi1k Resolution open => duplicate
2020-10-14 14:26 g0tmi1k Relationship replaced duplicate of 0005861