View Issue Details

IDProjectCategoryView StatusLast Update
0007163Kali Linux[All Projects] Tool Upgrade Requestpublic2021-05-10 09:45
Reportersimpn Assigned Tosbrun  
PriorityurgentSeveritymajorReproducibilityunable to reproduce
Status closedResolutionduplicate 
Product Version2021.1 
Target VersionFixed in Version 
Summary0007163: ich versuch die ganze zeit Tools zu installieren aber es geht einfach nicht
Descriptionich gebe sodu apt-get install armitage ein und er l├Ądt es einfach nicht runter und dann kommt immer Fehler 100

Relationships

duplicate of 0007164 closedsbrun I try to install tools all the time but it just doesn't work. 

Activities

simpn

2021-04-30 22:46

reporter  

IMG_4522.JPG (1,023,936 bytes)

simpn

2021-04-30 22:48

reporter   ~0014508

ich meinte sudu ...

sbrun

2021-05-10 09:45

manager   ~0014530

duplcate of 7164

Issue History

Date Modified Username Field Change
2021-04-30 22:45 simpn New Issue
2021-04-30 22:45 simpn Status new => assigned
2021-04-30 22:45 simpn Assigned To => sbrun
2021-04-30 22:46 simpn File Added: IMG_4522.JPG
2021-04-30 22:48 simpn Note Added: 0014508
2021-05-10 09:45 sbrun Relationship added duplicate of 0007164
2021-05-10 09:45 sbrun Status assigned => closed
2021-05-10 09:45 sbrun Resolution open => duplicate
2021-05-10 09:45 sbrun Note Added: 0014530
2021-05-31 13:37 rhertzog Category Tool Upgrade => Tool Upgrade Request