View Issue Details

IDProjectCategoryView StatusLast Update
0007532Kali Linux[All Projects] General Bugpublic2022-01-27 23:48
Reporterezfat12345 Assigned Todaniruiz  
PrioritylowSeveritytweakReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version2021.4 
Target VersionFixed in Version 
Summary0007532: UEFI force installtion
DescriptionAfter you select to either force or not UEFI installation, you cant go back the steps to change it

Relationships

duplicate of 0007549 new UEFI force installtion 

Activities

antbhlk

2022-01-12 10:47

reporter   ~0015627

fix

Issue History

Date Modified Username Field Change
2022-01-11 09:24 ezfat12345 New Issue
2022-01-12 10:47 antbhlk Note Added: 0015627
2022-01-27 22:04 adv_faisal Issue cloned: 0007549
2022-01-27 22:04 adv_faisal Relationship added child of 0007549
2022-01-27 23:48 daniruiz Assigned To => daniruiz
2022-01-27 23:48 daniruiz Status new => closed
2022-01-27 23:48 daniruiz Resolution open => duplicate
2022-01-27 23:48 daniruiz Relationship replaced duplicate of 0007549