View Issue Details

IDProjectCategoryView StatusLast Update
0007534Kali Linux[All Projects] Kali Package Bugpublic2022-01-11 14:58
ReporterTharakan Assigned Todaniruiz  
PriorityimmediateSeverityblockReproducibilityalways
Status closedResolutionsuspended 
Product Version2021.4 
Target VersionFixed in Version 
Summary0007534: Nethunter
Description
Hi 

     My name is Nikhil George Tharakan I have query. I install kali linux nethunter in my mobile and I use ngrok in that there's an error found illegal instruction. Can you please why this error occurs

Activities

Tharakan

2022-01-11 13:53

reporter  

daniruiz

2022-01-11 14:58

manager   ~0015622

Thank you for your interest in Kali but this is not a bug report. It looks like that you need help and guidance to perform some task. We have community support forums on https://forums.kali.org/ or on IRC with the #kali-linux channel on irc.oftc.net), please post your questions there.

Issue History

Date Modified Username Field Change
2022-01-11 13:53 Tharakan New Issue
2022-01-11 13:53 Tharakan File Added: Screenshot_2022-01-10_173731.jpg
2022-01-11 14:58 daniruiz Note Added: 0015622
2022-01-11 14:58 daniruiz Assigned To => daniruiz
2022-01-11 14:58 daniruiz Status new => closed
2022-01-11 14:58 daniruiz Resolution open => suspended