View Issue Details

IDProjectCategoryView StatusLast Update
0004699Kali Linux[All Projects] General Bugpublic2018-04-18 07:28
ReporterTiNNy__Assigned To 
PriorityurgentSeveritytextReproducibilityN/A
Status closedResolutionduplicate 
Product Version2018.1 
Target VersionFixed in Version 
Summary0004699: Simbolos en letras // symbols in letters
DescriptionCuando ejecuto una herramienta o cualquiera y es molesto, estoy usando una Raspberry pi 3 (modelo b) // When I run a tool or any and it's annoying, I'm using a Raspberry pi 3 (model b)
Steps To Reproduceentro en cualquier herramienta y no puedo solucionarlo

Relationships

duplicate of 0004700 closed Simbolos en letras // symbols in letters 

Activities

g0tmi1k

g0tmi1k

2018-04-18 07:28

administrator   ~0009053

Duplicate 0004700.
Closing

Issue History

Date Modified Username Field Change
2018-04-15 16:36 TiNNy__ New Issue
2018-04-18 07:28 g0tmi1k Status new => closed
2018-04-18 07:28 g0tmi1k Resolution open => duplicate
2018-04-18 07:28 g0tmi1k Note Added: 0009053
2018-04-18 07:28 g0tmi1k Relationship added duplicate of 0004700