View Issue Details

IDProjectCategoryView StatusLast Update
0004700Kali Linux[All Projects] General Bugpublic2018-04-18 07:29
ReporterTiNNy__Assigned To 
PriorityurgentSeveritytextReproducibilityN/A
Status closedResolutionunable to reproduce 
Product Version2018.1 
Target VersionFixed in Version 
Summary0004700: Simbolos en letras // symbols in letters
DescriptionCuando ejecuto una herramienta o cualquiera y es molesto, estoy usando una Raspberry pi 3 (modelo b) // When I run a tool or any and it's annoying, I'm using a Raspberry pi 3 (model b)
Steps To Reproduceentro en cualquier herramienta y no puedo solucionarlo

Relationships

has duplicate 0004699 closed Simbolos en letras // symbols in letters 

Activities

g0tmi1k

2018-04-18 07:29

administrator   ~0009054

Please file bug report in English and include more information.

Please read https://kali.training/chapter-6/filing-a-good-bug-report/ first.

Issue History

Date Modified Username Field Change
2018-04-15 16:37 TiNNy__ New Issue
2018-04-18 07:28 g0tmi1k Relationship added has duplicate 0004699
2018-04-18 07:29 g0tmi1k Status new => closed
2018-04-18 07:29 g0tmi1k Resolution open => unable to reproduce
2018-04-18 07:29 g0tmi1k Note Added: 0009054