View Issue Details

IDProjectCategoryView StatusLast Update
0000696Kali Linux[All Projects] New Tool Requestspublic2018-01-29 14:30
Reporteranonymouseeyou Assigned Tog0tmi1k  
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version1.0.5 
Target VersionFixed in Version 
Summary0000696: AIRPROBE
Descriptionhttp://www.rtl-sdr.com/rtl-sdr-tutorial-analyzing-gsm-with-airprobe-and-wireshark/
Additional Informationhttp://domonkos.tomcsanyi.net/?p=428

Relationships

duplicate of 0000537 acknowledged airprobe 

Activities

g0tmi1k

2018-01-29 14:27

administrator   ~0008350

To help speed up the process of evaluating the tool, please make sure to include the following information (the more information you include, the more beneficial it will for us):

- [Name] - The name of the tool
- [Version] - What version of the tool should be added?
--- If it uses source control (such as git), please make sure there is a release to match (e.g. git tag)
- [Homepage] - Where can the tool be found online? Where to go to get more information?
- [Download] - Where to go to get the tool?
- [Author] - Who made the tool?
- [Licence] - How is the software distributed? What conditions does it come with?
- [Description] - What is the tool about? What does it do?
- [Dependencies] - What is needed for the tool to work?
- [Similar tools] - What other tools are out there?
- [How to install] - How do you compile it?
- [How to use] - What are some basic commands/functions to demonstrate it?

Issue History

Date Modified Username Field Change
2013-11-09 14:17 anonymouseeyou New Issue
2015-07-28 23:00 g0tmi1k Priority immediate => normal
2018-01-29 14:27 g0tmi1k Note Added: 0008350
2018-01-29 14:30 g0tmi1k Assigned To => g0tmi1k
2018-01-29 14:30 g0tmi1k Status new => closed
2018-01-29 14:30 g0tmi1k Resolution open => duplicate
2018-01-29 14:30 g0tmi1k Relationship added duplicate of 0000537