View Issue Details

IDProjectCategoryView StatusLast Update
0000708Kali Linux[All Projects] Kali Package Bugpublic2013-11-29 22:52
Reportersaberzaid Assigned Tomuts  
PrioritylowSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version1.0.5 
Target Version1.0.6Fixed in Version1.0.6 
Summary0000708: unable to start cisco-ocs after update
Descriptionhello

today after the new update for cisco-ocs , im unable to start using the tools

because kali-menu package have the wrong startup command

Activities

muts

2013-11-29 22:51

administrator   ~0001107

Fixed in kali-menu_1.362

Issue History

Date Modified Username Field Change
2013-11-19 20:58 saberzaid New Issue
2013-11-29 22:51 muts Note Added: 0001107
2013-11-29 22:51 muts Status new => closed
2013-11-29 22:51 muts Assigned To => muts
2013-11-29 22:51 muts Resolution open => fixed
2013-11-29 22:51 muts Fixed in Version => 1.0.6
2013-11-29 22:52 muts Priority normal => low
2013-11-29 22:52 muts Status closed => resolved
2013-11-29 22:52 muts Product Version => 1.0.5
2013-11-29 22:52 muts Target Version => 1.0.6