View Issue Details

IDProjectCategoryView StatusLast Update
0007465Kali Linux[All Projects] Kali Package Bugpublic2021-12-02 10:03
Reporterafnan Assigned Toarnaudr  
PriorityurgentSeveritycrashReproducibilityunable to reproduce
Status closedResolutionnot fixable 
Product Version2021.3 
Target VersionFixed in Version 
Summary0007465: terminal shall not responding
Descriptioni try to type command in the terminal but its not responding.

Activities

afnan

2021-12-01 12:25

reporter  

arnaudr

2021-12-02 10:02

manager   ~0015462

Thank you for your interest in Kali but this is not a bug report. It looks like that you need help and guidance to perform some task. We have community support forums on https://forums.kali.org/ or on IRC with the #kali-linux channel on irc.oftc.net), please post your questions there.

Issue History

Date Modified Username Field Change
2021-12-01 12:25 afnan New Issue
2021-12-01 12:25 afnan File Added: Screenshot_2021-12-01_15-20-36.png
2021-12-02 10:02 arnaudr Note Added: 0015462
2021-12-02 10:03 arnaudr Assigned To => arnaudr
2021-12-02 10:03 arnaudr Status new => closed
2021-12-02 10:03 arnaudr Resolution open => not fixable